Данный сайт является проектом ООО "Амакс". Сегодня: Пятница, 15.11.2019, 13:42

Приветствую Вас Гость

[ Новые сообщения · Участники · Правила форума · RSS · ?
Установка оборудования видеонаблюдения в Москве и Московской области
Поиск по форумам
  • Страница 1 из 1
  • 1
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » HiWatch by Hikvision » HiWatch DS-H104G пишет звук только 5 секунд (При детекции движения)
HiWatch DS-H104G пишет звук только 5 секунд
dmitlitДата: Пятница, 09.11.2018, 10:19 | Сообщение # 1
Группа: Проверенные
Сообщений: 17
Репутация: 0
Статус: Offline
Это первая аналоговая камера.
Каждый раз, обнаруживая движение идет предзапись звука 5 секунд и потом тишина.
Сталкивался может кто с этим?

Добавлено (28.01.2019, 14:41)
---------------------------------------------
Прошивку поставил последнюю - то же самое.
v3.4.88 build 180801.

Прикрепления: 6777325.jpg(47.0 Kb) · 8161674.jpg(53.3 Kb)
 
BartДата: Вторник, 29.01.2019, 18:40 | Сообщение # 2
Группа: Проверенные
Сообщений: 872
Репутация: 18
Статус: Offline
Может это же?
http://www.hikvision.msk.ru/forum/29-3935-1
 
dmitlitДата: Четверг, Вчера, 03:35 | Сообщение # 3
Группа: Проверенные
Сообщений: 17
Репутация: 0
Статус: Offline
Нет, не то.
Там не писало вообще, а у меня 5 секунд пишет.
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » HiWatch by Hikvision » HiWatch DS-H104G пишет звук только 5 секунд (При детекции движения)
  • Страница 1 из 1
  • 1
Поиск: