Данный сайт является проектом ООО "Амакс". Сегодня: Вторник, 25.06.2024, 22:47

Приветствую Вас Гость

Поиск по сайтам
[ Новые сообщения · Участники · Правила форума · RSS · ?
Установка оборудования видеонаблюдения в Москве и Московской области
Поиск по форумам
  • Страница 1 из 1
  • 1
РЕШЕНО: полосы в видео на DS-7104HWI-SL
Wiy777Дата: Понедельник, 23.03.2015, 11:57 | Сообщение # 1
Группа: Проверенные
Сообщений: 26
Репутация: 0
Статус: Offline
Есть регистратор HIKVISION DS-7104HWI-SL к нему подключены 4 камеры и на всех одни и те же полосы как на
Видео
Побывал через аналоговый выход к телевизору,через выход VGA к монитору полосы не меняются,
так же побывал менять камеры ничего не меняется.
Как побороть?

Добавлено (20.03.2015, 08:40)
---------------------------------------------
Пробовал менять блоки питания,как бы помогло. biggrin
Может БП дает помехи?
Пока наблюдаю. happy

Добавлено (23.03.2015, 11:57)
---------------------------------------------
Решено полосы появляются при питании ниже 12В.
 
iTuneDVRДата: Понедельник, 23.03.2015, 12:36 | Сообщение # 2
Группа: Проверенные
Сообщений: 3930
Репутация: 141
Статус: Offline
Цитата Wiy777 ()
Решено полосы появляются при питании ниже 12В.
wink
Это первое что обычно проверяют!


Мотивация, направление, посыл ;)
"Вспоминание" паролей Dahua SmartPSS, Hikvision iVMS4200, генерация временного для Uniview. Исследования IT.
www.iTuneDVR.ru
 
AlexandrДата: Воскресенье, 12.04.2015, 23:12 | Сообщение # 3
Группа: Администраторы
Сообщений: 5359
Репутация: 113
Статус: Offline
Цитата Wiy777 ()
Решено полосы появляются при питании ниже 12В.

ok
 
  • Страница 1 из 1
  • 1
Поиск: