Данный сайт является проектом ООО "Амакс". Сегодня: Вторник, 06.12.2016, 08:46

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » NVR - сетевые видеорегистраторы Hikvision » ds-7616ni-e2/8p проблема с PoE
ds-7616ni-e2/8p проблема с PoE
A-6601Дата: Среда, 31.08.2016, 08:30 | Сообщение # 1
Группа: Проверенные
Сообщений: 1
Репутация: 0
Статус: Offline
В один прекрасный день видеорегистратор перестал показывать картинку, я сказал перезагрузить т.е. выключить питание и снова включить. Картинка появилась остальные камеры заработали через сетевой интерфейс, а вот встроенный сетевой интерфейс с PoE так и не заработал, поехал посмотрел перезагрузил как надо, все равно не показывает, потом для интереса ради зашел в статистику сетевого интерфейса PoE, так он там показывал общую сумму Ватт в 24000 с чем то, каждый порт показывал не естественную мощность в 3059W.

Что могло произойти? Сразу напишу что стоит ИБП. Так как у ИБП есть все функции стабилизатора. Электричество там плохое, то пропадает то напряжение плохое. В тот день в момент поломки грозы не было, день был ясный.  

Можно ли починить, если замену не произведут?
 
aklabsДата: Понедельник, 26.09.2016, 13:21 | Сообщение # 2
Группа: Проверенные
Сообщений: 9
Репутация: 1
Статус: Offline
Ровно такая же проблема на DS-7608NI-E2 / 8CH :(
Работало все нормально с пол года, вдруг в хорошую погоду отрубились все камеры, подключенные по POE.

PS. хотел посмотреть статистику сетевого интерфейса - но похоже в вебморде такого нет.

Добавлено (26.09.2016, 13:21)
---------------------------------------------
Кстати, я проверил POE stats. Тоже показывает 3059W на все порты :-/ Так что проблема такая же, и модель такая же.... Покупали не на aliexpress случаем?

 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » NVR - сетевые видеорегистраторы Hikvision » ds-7616ni-e2/8p проблема с PoE
Страница 1 из 11
Поиск: