Данный сайт является проектом ООО "Амакс". Сегодня: Пятница, 09.12.2016, 18:23

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » NVR - сетевые видеорегистраторы Hikvision » 3 из 7 камер DS-2CD2532F-I и DS-7708NI-ST
3 из 7 камер DS-2CD2532F-I и DS-7708NI-ST
smilterДата: Среда, 18.03.2015, 16:23 | Сообщение # 1
Группа: Проверенные
Сообщений: 13
Репутация: 0
Статус: Offline
Очень похожая проблема. Только в сети 3 из 7 камер DS-2CD2532F-I V5.2.0 build 140721 на  свитч Oring, далее через wi-fi мост NanoStation M2 и к DS-7708NI-ST V3.1.1 build 140410, на NVR не в сети. Но зато через браузер видеопоток отображается, удаленно (стоит Keenetic 4G II с пробросом) в браузере тоже все ок, в IVMS 4200 тоже все отображается, управляется. А вот NVR ни в какую.  weep
Камерки были на 8000 порту, поменял для каждой 8001, 8002, 8003, появились на сек 10-20 и отвалились.
Но самое интересное, что оставшиеся 4 DS-2CD2532F-I с другой стороны склада, на таком же свиче, через такой же wi-fi мост, при всех тех же настройках как моста, так и камер - РАБОТАЮТ.
Хелп плиз.

3 камеры, которые не видит DS-7708NI-ST, прокинул удаленно на DS-9632NI-ST, все ок.


Сообщение отредактировал smilter - Четверг, 19.03.2015, 13:53
 
AlexandrДата: Пятница, 10.04.2015, 20:55 | Сообщение # 2
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
автопоиском цепляли эти 3 ?
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » NVR - сетевые видеорегистраторы Hikvision » 3 из 7 камер DS-2CD2532F-I и DS-7708NI-ST
Страница 1 из 11
Поиск: