Данный сайт является проектом ООО "Амакс". Сегодня: Среда, 07.12.2016, 11:37

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » Проблема с DS-2CD8253F-EI (Пропадание изображения)
Проблема с DS-2CD8253F-EI
Alex-BFPДата: Четверг, 13.06.2013, 11:19 | Сообщение # 1
Группа: Проверенные
Сообщений: 19
Репутация: 1
Статус: Offline
День добрый!
Может кто сталкивался с подобной проблемой и подскажет.
У нас на объекте уже почти год стоят четыре видеокамеры DS-2CD8253F-EI.
Работают через коммутатор NETGEAR FS728TP-100EUS (24 порта с PoE).
Было много проблем с софтом и железом, но сами эти камеры вроде не чудили.
Недавно одна из камер перестала выдавать изображение, хотя судя по индикации коммутатора линк был. Со слов охранника, она периодически выдавала артефакты в виде красных и синих квадратов. Потом совсем отвалилась.
Перезагрузка не помогла, в сети она не виделась. 
Попробовали перепрошить - думали прошивка навернулась. Не помогло. Даже линк пропал.
Перепрошить удалось в офисе через tftp, установил самую свежую прошивку, взятую с форума.
Перед установкой камеры обратно отзвонили кабель (не билась 3-я жила), переобжали разъем и перешили порт на патч-панели.
После установки и подключения камера нормально работала около часа, может больше, но потом опять отвалилась. После отключения-подключения опять заработала, но спустя некоторое время опять начала выдавать артефакты в виде красных и синих квадратов и минуты через 2-3 пропадает изображение.
Может кто сталкивался, подскажите - как можно вылечить эту проблему?
 
AlexandrДата: Вторник, 25.06.2013, 13:41 | Сообщение # 2
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
похоже на перегрев, скрин сделайте плс и сюда выложите.
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » Проблема с DS-2CD8253F-EI (Пропадание изображения)
Страница 1 из 11
Поиск: