Данный сайт является проектом ООО "Амакс". Сегодня: Вторник, 06.12.2016, 08:45

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » РЕШЕНО: Неработает камера DS-2DE7174-A 1.3MP (подключил питание оказалось б/п сгорел)
РЕШЕНО: Неработает камера DS-2DE7174-A 1.3MP
soles2006Дата: Среда, 12.08.2015, 22:46 | Сообщение # 1
Группа: Проверенные
Сообщений: 21
Репутация: 0
Статус: Offline
камера DS-2DE7174-A 1.3MP питается с 24 Вт переменным, с б/п. Подал питание оказалось б/п брак, обрадовался что с камерой ничего не произошло. Не тут-то было, заменил б/п на работающий камера один раз брыкнула на 1 см по своей оси и все нету движения. Обычно должна при включении самодиагностику провести и появиться в сети. Кабеля проверил всё гууд. Вскрыл камеру шлейф соединения штекеров проверил что дальше делать? Возвращать не хочется все таки хочется понять в чем проблема, у кого есть идеи?

Добавлено (12.08.2015, 22:46)
---------------------------------------------
Быть может кто нибудь сталкивался с такой проблемой?
 
AlexandrДата: Четверг, 13.08.2015, 11:15 | Сообщение # 2
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
попробовать запитать от High-PoE. схем нет, разбираться с цепями питания по наитию придётся.
 
soles2006Дата: Четверг, 13.08.2015, 11:52 | Сообщение # 3
Группа: Проверенные
Сообщений: 21
Репутация: 0
Статус: Offline
Спасибо за интерес, сегодня вскрыл камеру всю подключил питание. Начал проверять контакты шлейфов заметил что некоторые шатаются. Иглой начал расширять вернее шевелить контакты, знаю что мог спалить но уж нервы нестерпели. Вообщем контакты были слабые заработало. Спасибо за помощь Александр
 
AlexandrДата: Четверг, 13.08.2015, 12:47 | Сообщение # 4
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
нз собственно )
 
soles2006Дата: Четверг, 13.08.2015, 12:49 | Сообщение # 5
Группа: Проверенные
Сообщений: 21
Репутация: 0
Статус: Offline
Есть есть достаточно с кем нибудь поговорить, решение сразу приходит в голову
 
AlexandrДата: Четверг, 13.08.2015, 12:55 | Сообщение # 6
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
ok
повезло )
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » РЕШЕНО: Неработает камера DS-2DE7174-A 1.3MP (подключил питание оказалось б/п сгорел)
Страница 1 из 11
Поиск: