Данный сайт является проектом ООО "Амакс". Сегодня: Суббота, 10.12.2016, 15:47

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » Hikvision DS-2DE7184-A (Регистратор не видит при попытке входа через браузер не пуск)
Hikvision DS-2DE7184-A
iliontДата: Пятница, 30.01.2015, 06:51 | Сообщение # 1
Группа: Проверенные
Сообщений: 8
Репутация: 0
Статус: Offline
Здравствуйте! Возникла такая проблема камеру Hikvision DS-2DE7184-A установили, настроили через браузер, законектили с регистратором. Работала хорошо. Через пару месяцев, стала работать не понятно - определенное время работает затем перестает! Запитана блоком шедшим с ней в комплекте. В данный момент регистратор ее не видит и  при попытке зайти на камеру через браузер, после ввода пароля и логина не заходит. Хотя поисковик по ip находит камеру в сети. Камеру не прошивали. Что может быть голову уже сломали.

Тут без пол-литра не разберешься!
 
PrometeiДата: Пятница, 30.01.2015, 12:02 | Сообщение # 2
Группа: Проверенные
Сообщений: 695
Репутация: 20
Статус: Offline
Какой поисковик? SADP? Пинг на камеру пошлите с параметром -t -l 1000 и посмотрите как пакеты проходят. Если плохо начните с проверки проводов и обжима. А именно подключите камеру к регу коротким заводским патчкордом.
 
iliontДата: Пятница, 30.01.2015, 13:49 | Сообщение # 3
Группа: Проверенные
Сообщений: 8
Репутация: 0
Статус: Offline
Хорошо попробуем!

Тут без пол-литра не разберешься!
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » Hikvision DS-2DE7184-A (Регистратор не видит при попытке входа через браузер не пуск)
Страница 1 из 11
Поиск: