Данный сайт является проектом ООО "Амакс". Сегодня: Пятница, 09.12.2016, 14:36

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » РЕШЕНО: DS-7608NI-SE / P и камера DS-2CD2032-i (Нет картинки на длинном кабеле)
РЕШЕНО: DS-7608NI-SE / P и камера DS-2CD2032-i
DamirДата: Пятница, 02.05.2014, 12:01 | Сообщение # 1
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Какая-то мистика... второй день понять не могу что происходит.... подскажите, пожалуйста
Имеется оборудование Hikvision Видеорегистратор DS-7608NI-SE / P и камера DS-2CD2032-i
При подключении камеры к регистратору по витой паре длиной 7 м видео сигнал отображается на мониторе.
При подключении камеры к регистратору по витой паре длиной 18 м видеосигнал отсутствует на мониторе.
В обоих случаях ИК подсветка при подключении кабеля срабатывает на несколько сек.
Питание камер выполняется по витой паре (поддержка POE)
В чем может быть причина проблемы? и как нам ее исправить?
исправность кабеля проверена.
 
siqueirosДата: Суббота, 03.05.2014, 18:22 | Сообщение # 2
Группа: Проверенные
Сообщений: 57
Репутация: 0
Статус: Offline
Цитата Damir ()
Питание камер выполняется по витой паре (поддержка POE)
каким устройством? 
Отдельным блоком питания 12v пробовали, то же самое?
 
iTuneDVRДата: Суббота, 03.05.2014, 18:31 | Сообщение # 3
Группа: Проверенные
Сообщений: 1400
Репутация: 62
Статус: Offline
Damir!
Ты думал тут тебе зададут другие вопросы? wink


---- Мотивирующие ссылки удалены по просьбе администратора ----
---- Не админ, а для лички есть форум, но сюда иногда захожу ----
 
DamirДата: Суббота, 03.05.2014, 21:22 | Сообщение # 4
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
1. Камеры две, одинаковые. Обе также ведут себя.
2. От блока питания 12 В, 800 мА пытался запускать (подключал на некоторое время) . Зачем питание вообще нужно?! по PoE должно же питаться достаточно. Разве нет??! 
3. Пробовал двумя разными кабелями: экранированным 5e ftp 4х2х2 4awg и не экранированным 5e utp 4х2х2 4awg.

линк теряется... изредка загорается зеленая лампочка у гнезда видеорегистратора.... (камеры подключаю прямо к видеорегистратору)
обжимка, думаю, нормальная, проверяли; на 7 ми метровом кабеле тоже сами делали и все в порядке - показывает, пишет с камеры, настройки можно менять.... все в порядке

камеры что с питанием что без него, не дают картинку, при длине кабеля 18 метров!! ИК подсветка срабатывает при питании и без, а видео нету!!
поставил сегодня свитч с PoE, все так же. на коротком кабеле дают картинку на длинном нет
 
iTuneDVRДата: Суббота, 03.05.2014, 23:33 | Сообщение # 5
Группа: Проверенные
Сообщений: 1400
Репутация: 62
Статус: Offline
В твоей ветке и на твой вопрос, продолжение
http://www.sec4all.ru/forum/index.php?topic=3731.msg20314#msg20314


---- Мотивирующие ссылки удалены по просьбе администратора ----
---- Не админ, а для лички есть форум, но сюда иногда захожу ----


Сообщение отредактировал iTuneDVR - Суббота, 03.05.2014, 23:34
 
DamirДата: Понедельник, 05.05.2014, 09:14 | Сообщение # 6
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Блин, товарищи, простите за тупость, не знал и не ожидал, что в этом может быть дело... 
Обжимал RJ 45 не так как надо. Дело в 3 и 6 контактах. 
Всем участникам большое спасибо!
Все работает теперь.
 
iTuneDVRДата: Понедельник, 05.05.2014, 10:00 | Сообщение # 7
Группа: Проверенные
Сообщений: 1400
Репутация: 62
Статус: Offline
Бывает всякое wink (но ведь кабель ты тестировал ведь!!!)

---- Мотивирующие ссылки удалены по просьбе администратора ----
---- Не админ, а для лички есть форум, но сюда иногда захожу ----
 
AlexandrДата: Среда, 07.05.2014, 15:58 | Сообщение # 8
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
Цитата Damir ()
Обжимал RJ 45 не так как надо. Дело в 3 и 6 контактах.
 
ok
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » IP (сетевые) камеры Hikvision (в том числе IP PTZ) » РЕШЕНО: DS-7608NI-SE / P и камера DS-2CD2032-i (Нет картинки на длинном кабеле)
Страница 1 из 11
Поиск: