Данный сайт является проектом ООО "Амакс". Сегодня: Воскресенье, 04.12.2016, 17:14

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Оборудование HDTVI » Проблемы со звуком (При просмотре через cms и браузер)
Проблемы со звуком
FlasherДата: Среда, 04.05.2016, 16:27 | Сообщение # 1
Группа: Проверенные
Сообщений: 11
Репутация: 0
Статус: Offline
Раньше в сети было 3-и аналоговых регистратора + много аналоговых камер. Поочередно 2-а из 3-ех регистраторов умерли. В связи с тем, что купить аналогичные регистраторы возможности уже не было, а переходить полностью на IP были не готовы, поэтому решили приобрести DS-7316HQHI (прошивка digicap_V3.3.2_151123_NO_ONVIF.zip). С изображением проблем нет, картинка стала лучше чем на прошлых регах, но вот со звуком беда. При онлайн просмотре и из архива через CMC любой версии, а так же через веб-браузер в динамиках сильная чувствительность. Голоса не разобрать, за то отчетливо слышно как кто почесал зад, кашлянут, чихнул и т.п. Какой-то треск присутствует. Пробовал снимать запись из архива и просматривать запись локально разными медиа-плейерами, звук везде такой же проблемный. Нормальной слышимости добился только при просмотре записей в VSPlayer. Раньше могли просматривать записи локально в любом плейере со стандартными кодеками. Понимаю, что здесь проблема именно в кодеках. Почему тогда не добавили этот кодек в новые версии CMS? Помогите, пожалуйста, решить проблему, так как важно иметь возможность слушать "живые" камеры онлайн в реальном времени через CMS.
P.S. Со старым до сих пор действующим регистратором DS-8116HFI проблем со звуком нет.


Сообщение отредактировал Flasher - Среда, 04.05.2016, 16:55
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Оборудование HDTVI » Проблемы со звуком (При просмотре через cms и браузер)
Страница 1 из 11
Поиск: