Данный сайт является проектом ООО "Амакс". Сегодня: Вторник, 06.12.2016, 20:57

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Программное обеспечение » Правильный проброс портов для Web просмотра CD2012, CD7153 (для тех кто мучается с пробросом и дезинформирован здесь)
Правильный проброс портов для Web просмотра CD2012, CD7153
vivat77Дата: Воскресенье, 24.03.2013, 19:08 | Сообщение # 1
Группа: Заблокированные
Сообщений: 69
Репутация: 0
Статус: Offline
Проверено на практике для камер CD2012, CD7153:
необходимый и достаточный проброс портов для камер таков
порт 80 и порт 554

8000 и 8200 НЕ НУЖНЫ, а без 554 Web просмотр выдаст ошибку "Live view failed"
P.S. плуг энд плей не задействованы


Сообщение отредактировал vivat77 - Воскресенье, 24.03.2013, 19:22
 
AlexandrДата: Понедельник, 25.03.2013, 13:05 | Сообщение # 2
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
не совсем верно, для IE только верно, клиентское ПО использует 8000. возможно и 8200, но в мониторе только 8000 отметился. скрин :

будет время ещё с флешкой нужно проверить, может при просмотре архива не 554 используется.
про пс - это тут вообще непричём, для автоматического распределения портов нужно, но зачастую только вредит.
Прикрепления: 5332046.jpg(58Kb) · 3413749.jpg(36Kb)
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Программное обеспечение » Правильный проброс портов для Web просмотра CD2012, CD7153 (для тех кто мучается с пробросом и дезинформирован здесь)
Страница 1 из 11
Поиск: