Данный сайт является проектом ООО "Амакс". Сегодня: Вторник, 16.08.2022, 11:07

Приветствую Вас Гость

[ Новые сообщения · Участники · Правила форума · RSS · ?
Установка оборудования видеонаблюдения в Москве и Московской области
Поиск по форумам
  • Страница 1 из 1
  • 1
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Домофоны Hikvision » IVMS-4200 не видит ds-kh6310-w (также не пускает в вебинтерфейс)
IVMS-4200 не видит ds-kh6310-w
ortigrДата: Пятница, 10.06.2022, 21:02 | Сообщение # 1
Группа: Проверенные
Сообщений: 13
Репутация: 0
Статус: Offline
Добрый день!
Проблема с устройством ds-kh6310-w
Панель новая (несколько лет лежала забытая).
Начал подключать.
С панелью все нормально - тач работает, микрофон работает, настройки меняются, пароль стандартный (888999), прошивка 1.5.0.
Включил, забил настройки сети, где болтается домофон и другая панель, все работает, на вызов домофона реагирует, с другой панелью перезваниваются.
В SADP - отображается.
Но, при этом IVMS  - не видит. При ручном добавлении не подключается, жалуется на то, что устройство не в сети.
По IP-адресу в вебинтерфейс не пускает.
В Батчконфиге тоже видно, но ничего сделать не получается, пишет, что Девайс Реджектед.
В чем проблема и что можно сделать?
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Домофоны Hikvision » IVMS-4200 не видит ds-kh6310-w (также не пускает в вебинтерфейс)
  • Страница 1 из 1
  • 1
Поиск: