Данный сайт является проектом ООО "Амакс". Сегодня: Воскресенье, 04.12.2016, 17:13

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » DVR - цифровые видеорегистраторы Hikvision » DS-7204HFI-SH не работает "leave view"
DS-7204HFI-SH не работает "leave view"
puseameaДата: Понедельник, 22.07.2013, 12:19 | Сообщение # 1
Группа: Проверенные
Сообщений: 2
Репутация: 0
Статус: Offline
Токае же проблема с DS-7204HFI-SH Что делать?????
 
AlexandrДата: Понедельник, 22.07.2013, 12:37 | Сообщение # 2
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
ответить на вопросы по ссылке.
 
puseameaДата: Вторник, 23.07.2013, 08:34 | Сообщение # 3
Группа: Проверенные
Сообщений: 2
Репутация: 0
Статус: Offline
Firmware V 2.1.2 built 121022
Encoding Version V5.0 built 121017
 
AlexandrДата: Вторник, 23.07.2013, 11:33 | Сообщение # 4
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
V2.1.2 build 121123 крайняя, в локальной проверяли ?
пс - кстати в той теме (что по ссылке) топикстартер отписался. с прошивкой V2.1.2 build 121123 у него всё корректно заработало. так что пробуйте обновить прошивку.
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » DVR - цифровые видеорегистраторы Hikvision » DS-7204HFI-SH не работает "leave view"
Страница 1 из 11
Поиск: