Данный сайт является проектом ООО "Амакс". Сегодня: Понедельник, 05.12.2016, 07:28

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Оборудование HDTVI » Камера DS-2CE16C2T-VFIR (Отваливается сигнал (no video))
Камера DS-2CE16C2T-VFIR
skyfДата: Понедельник, 08.02.2016, 06:19 | Сообщение # 1
Группа: Проверенные
Сообщений: 23
Репутация: 0
Статус: Offline
Наблюдаю глюк уже больше месяца. Проявляется в произвольное время, бессистемно и только на одной камере.
При переходе с ночного на дневной, с дневного на ночной, посреди дневного режима, посреди ночного режима,
когда угодно. Рассинхрон и no video. Иногда восстанавливается сама собой. Чаще не восстанавливается. 

Достаточно отключить и повторно подать питание и камера тут же включается.
Камера стоит от регистратора в ~170м, питание подано с отдельного 12V 2A блока питания,
врезанного в линию на расстоянии ~35м до камеры. Проверял питание непосредственно на коннекторе камеры после
пропадания сигнала, как положено 12V. На записи это выглядит вот так: youtube
Прикрепления: 8870323.jpg(56Kb)
 
yuaa2Дата: Понедельник, 08.02.2016, 10:04 | Сообщение # 2
Группа: Проверенные
Сообщений: 330
Репутация: 12
Статус: Offline
в гарантию

Нижний Новгород
 
skyfДата: Вторник, 09.02.2016, 02:12 | Сообщение # 3
Группа: Проверенные
Сообщений: 23
Репутация: 0
Статус: Offline
да, я тоже так подумал и заменил камеру пару недель назад, глюк остался
 
PrometeiДата: Вторник, 09.02.2016, 10:10 | Сообщение # 4
Группа: Проверенные
Сообщений: 691
Репутация: 20
Статус: Offline
Контакты где-то гуляют, либо сигнал сильно проседает. 170 метров по коаксиалу? Да и приемники передатчики так-же ерундить могут.
 
skyfДата: Суббота, 13.02.2016, 08:05 | Сообщение # 5
Группа: Проверенные
Сообщений: 23
Репутация: 0
Статус: Offline
170m по коаксиалу, да. Для turbo серии - не расстояние же.
Приемо-передатчиков нет.
Тоже думал контакты, уже проверял, на стороне камеры они плотно собраны в гермокоробку,
на врезке питания тоже, да и на регистраторе всё путем. Думал, что ветром что-то где-то качает, 
но в архиве есть видео отключения в полный штиль.
Не пойму почему достаточно отключить и снова подать питание для того, чтобы камера пришла в себя.
 
PrometeiДата: Воскресенье, 14.02.2016, 19:19 | Сообщение # 6
Группа: Проверенные
Сообщений: 691
Репутация: 20
Статус: Offline
Не обратил внимания что это TVI. Но коаксиал коаксиалу рознь. И TVI ну очень требователен к качеству BNC (контактов).

Сообщение отредактировал Prometei - Воскресенье, 14.02.2016, 19:22
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Оборудование HDTVI » Камера DS-2CE16C2T-VFIR (Отваливается сигнал (no video))
Страница 1 из 11
Поиск: