Данный сайт является проектом ООО "Амакс". Сегодня: Пятница, 09.12.2016, 02:59

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Программное обеспечение » Не работает ПО на Windows 7
Не работает ПО на Windows 7
Антон888Дата: Пятница, 17.08.2012, 11:12 | Сообщение # 1
Группа: Проверенные
Сообщений: 2
Репутация: 0
Статус: Offline
Добрый день!
Установил iVMS-4000 RUS v2.02.08 build 0000.101020 на Windows 7 x64 (кот. был установлен на ноуте (лицензионный)).
При попытке запустить ПО пишет что разрешение экрана должно быть не меньше 1024*768.
Ноут новый и разрешение экрана на нем намного выше этого.
Помогите разобраться в чем дело.
P.S. до этого ставил тоже самое ПО на Висту и работало все нормально.

Заранее благодарю!
 
AlexandrДата: Пятница, 17.08.2012, 12:24 | Сообщение # 2
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
"намного выше" - это сколько ? сделайте скрин рабочего стола в момент старта iVMS, возможно виджеты или панель задач уменьшают рабочее пространство.
 
Антон888Дата: Пятница, 17.08.2012, 20:11 | Сообщение # 3
Группа: Проверенные
Сообщений: 2
Репутация: 0
Статус: Offline
1920*1080
 
AlexandrДата: Понедельник, 20.08.2012, 13:55 | Сообщение # 4
Группа: Администраторы
Сообщений: 5311
Репутация: 109
Статус: Offline
а остальное ?
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Программное обеспечение » Не работает ПО на Windows 7
Страница 1 из 11
Поиск: