Данный сайт является проектом ООО "Амакс". Сегодня: Четверг, 08.12.2016, 12:50

Приветствую Вас Гость

Loading
[ Новые сообщения · Участники · Правила форума · RSS · ?
Loading
Страница 1 из 11
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Программное обеспечение » ezviz. что случилось?
ezviz. что случилось?
niroДата: Понедельник, 08.08.2016, 07:34 | Сообщение # 1
Группа: Проверенные
Сообщений: 8
Репутация: 0
Статус: Offline
логинишься, и потом - ждите. все крутится и крутится и крутится. уже пару дней так.кстати я всегда заходил и захожу по опере. а на мобильнике ezviz работает без проблем. кто нибудь может помочь ? спасибо.

Добавлено (08.08.2016, 07:34)
---------------------------------------------
40 просмотров. непонятно- у вас все гуд или...

 
skazimaxДата: Вторник, 09.08.2016, 16:31 | Сообщение # 2
Группа: Проверенные
Сообщений: 49
Репутация: 0
Статус: Offline
да просто никто этот ezviz не использует, вот и вы завязывайте, как раз удобный случай:)
 
PrometeiДата: Вторник, 09.08.2016, 23:12 | Сообщение # 3
Группа: Проверенные
Сообщений: 693
Репутация: 20
Статус: Offline
Проверил, все работает. Лечи комп и опера не лучший выбор для ezviz.
 
niroДата: Среда, 10.08.2016, 07:29 | Сообщение # 4
Группа: Проверенные
Сообщений: 8
Репутация: 0
Статус: Offline
prometei привет. вчера утром пробовал зайти на сервер, также как и последние несколько дней. а сегодня прочитав ваше сообщение быстренько зашел на сервер и увидел камеры. причем как в опере, так и в других браузерах.наверное там у них были неполадки. спасибо.

Сообщение отредактировал niro - Среда, 10.08.2016, 07:46
 
Неофициальный форум технической поддержки Hikvision » Оборудование и программное обеспечение Hikvision » Программное обеспечение » ezviz. что случилось?
Страница 1 из 11
Поиск: